• Maintenant avec Firefox 53.0.2 (32bits)

    Le module YouTube MP3 Podcaster ne me permettais plus de download des vidéos au format MP4 ou de downlod la bande sonore au format MP3

    Le format est toujours présenté en webm. QUE SE PASSE-T-IL ????????

    ???? méchant casse tête ????

     J'ai réglé le problème,  maintenant, je peux download mes vidéos au format MP4 ou seulement la bande sonore au format MP3

    Voici mes nouveaux modules pour Firefox 53.0.2 (32bits)

     Voir l'encadré en rouge

    Firefox modifications à mes modules

     

     

     

     

     

     

    Installez ces 2 modules :

    YouTube MP3 Podcaster et  Youtube Best Video Downloader 2

    Après il est possible et même certain de pouvoir download tes vidéos au format MP4 ou seulement la bande sonore au format MP3

    Firefox modifications à mes modules

     

     

     

     

     

     

     

     

     

     

     

     

    (<>_<>)

    Partager via Gmail Delicious Technorati Yahoo! Google Bookmarks Blogmarks Pin It

  • Certain site lorsque vous arriver dessus il y a un son, un message de bien venu, comme celui de Bell Canada, ou tout autre chose. Auparavant on fermait l'onglet pour quitter le site ou on fermait le système sonore du PC. Maintenant Firefox nous permet de fermer le son sur un onglet tout simplement.

    Mais avant sachez qu'il faut avoir installé la dernière version de Flash Player 20.0.0.235

    Clic sur le bouton son pour désactiver ou activer le son sur cet onglet uniquement

    Rendre un onglet muet  Raccourcie clavier Ctrl+M

    Merci Mozilla

    (<>_<>)

    Partager via Gmail Delicious Technorati Yahoo! Google Bookmarks Blogmarks Pin It

  • Avec Thunderbird la dernière version 38.2.0

    j'ai reconfiguré mes 4 comptes

    soit:

    • Videotron, mon fournisseur
    • Gmail,
    • Hotmail,
    • Yahoo qui durant un certain temps impossible de le configurer et d'y accéder

    Mes 4 comptes sont configurés dans thunderbird 38.2.0

    Cet info n'est pas un truc ou une révélation en sois , mais il y été que durant un certain temps je n'étais incapable de configurer Yahoo dans Thunderbird. Thunderbird ou Yahoo refusais et cela ma fait capoté un bon bout de temps. C'est ce soir même, que je viens de ré-essayer de le reconfigurer et cela à  fonctionner comme un couteau chaud passe dans le beurre. Est-ce la version de Thunderbird 38.2.0 qui maintenant le permet ? Je ne le sais pas. Mais maintenant cela fonctionne. Configurer avec le POP et non IMAP.

    (<>_<>)

     

    Partager via Gmail Delicious Technorati Yahoo! Google Bookmarks Blogmarks Pin It




    Suivre le flux RSS des articles de cette rubrique